Домашнее задание к теме: “Электронные таблицы Excel”

Пройти онлайн тест и закрепить понятия по теме “Относительные и абсолютные ссылки”.

1. В общем случае столбы электронной таблицы:
2. При перемещении или копировании в электронной таблице абсолютные ссылки:
3. Какая формула будет получена при копировании в ячейку С3, формулы из ячейки С2:

4. Чему будет равно значение ячейки С1, если в нее ввести формулу =СУММ(A1:A7)/2:

5. Активная ячейка - это ячейка:
6. Выражение 5(A2+C3):3(2B2-3D3) в электронной таблице имеет вид:
7. Выберите верную запись формулы для электронной таблицы:
8. Электронная таблица предназначена для:
9. Строки электронной таблицы:
10. Чему будет равно значение ячейки С1, если в нее ввести формулу =А1+B1:

Рейтинг
( Пока оценок нет )
Полезные записи:
Добавить комментарий

;-) :| :x :twisted: :smile: :shock: :sad: :roll: :razz: :oops: :o :mrgreen: :lol: :idea: :grin: :evil: :cry: :cool: :arrow: :???: :?: :!: