Информационный сайт учителя Информатики и Экономики

Щёголевой А.П.

В помощь учителям, ученикам и деловым людям

Домашнее задание к теме: «Электронные таблицы Excel»

Автор Anna Опубликовано: 17 - апреля - 2013

Пройти онлайн тест и закрепить понятия по теме «Относительные и абсолютные ссылки».

1. В общем случае столбы электронной таблицы:
2. Чему будет равно значение ячейки С1, если в нее ввести формулу =СУММ(A1:A7)/2:

3. Строки электронной таблицы:
4. Выражение 5(A2+C3):3(2B2-3D3) в электронной таблице имеет вид:
5. Чему будет равно значение ячейки С1, если в нее ввести формулу =А1+B1:

6. Выберите верную запись формулы для электронной таблицы:
7. Какая формула будет получена при копировании в ячейку С3, формулы из ячейки С2:

8. При перемещении или копировании в электронной таблице абсолютные ссылки:
9. Электронная таблица предназначена для:
10. Активная ячейка - это ячейка:

Поделиться ссылкой с друзьями:

Написать комментарий