Информационный сайт учителя Информатики и Экономики

Щёголевой А.П.

В помощь учителям, ученикам и деловым людям

Тест: Электронные таблицы Excel

Автор Anna Опубликовано: 14 - апреля - 2013

Онлайн тест по информатике по теме «Обработка числовой информации. Электронные таблицы Excel». Данный тест позволит проверить знания по теме и закрепить материал.
В тесте необходимо выбрать только один правильный ответ из предложенных вариантов.

1. Электронная таблица предназначена для:
2. Строки электронной таблицы:
3. В общем случае столбы электронной таблицы:
4. При перемещении или копировании в электронной таблице абсолютные ссылки:
5. Выберите верную запись формулы для электронной таблицы:
6. Чему будет равно значение ячейки С1, если в нее ввести формулу =А1+B1:

7. Чему будет равно значение ячейки С1, если в нее ввести формулу =СУММ(A1:A7)/2:

8. Активная ячейка - это ячейка:
9. Какая формула будет получена при копировании в ячейку С3, формулы из ячейки С2:

10. Выражение 5(A2+C3):3(2B2-3D3) в электронной таблице имеет вид:

Поделиться ссылкой с друзьями:

21 комментарий к сообщению: “Тест: Электронные таблицы Excel”

  1. Норм,но с ошибкой!83 балла всё окей(-((————

  2. Евлампия:

    Тест супер!!! прошла как по маслу

  3. Татьяна:

    Считаю, что выражение 5(A2+C3):3(2B2-3D3) в электронной таблице имеет вид: 5*(A2+C3)/3*(2*B2-3*D3), так как действия одной ступени (умножение, деление) выполняются по порядку слева на право.

  4. Петр:

    Прошел на отлично.

  5. ууляна:

    я прошла на отлично 91 балл

  6. ууляна:

    прошла 100 балла получила…..тест супер

  7. саша:

    тест не понравился. совершенно рандомно выбирала ответы. получила 2 и все. не хочу больше его проходить. плохой тест

  8. Полина:

    Посмотрела как решает сосед — ааааа!
    Тест очень хороший, а он тыкал все наугад. Жалко что я не могу решить из-за проблем с компьютером. Тест очень хороший!!!
    Спасибо нашей учительнице!

  9. Женя:

    Подскажите, пожалуйста, как осуществляется подсчет баллов?

  10. Anna:

    Женя:
    Более 75% — оценка 5.

  11. Елена:

    Результаты теста:
    Вы набрали 82 балла из 100.
    оценка 5

  12. Марина:

    Тест супер, прошла на 100 баллов.

  13. Андрей:

    Почему в первом вопросе правильный ответ (30) если там считается «1/2 от 20» и ответ явно должен быть 10 а не 30.

    • Anna:

      Уважаемый Андрей! Необходимо завершить решение, Вы только на полпути к ответу. Еще раз прочтите условие и попробуйте решить задание ещё раз.

  14. Батирали:

    Прошел на отлично и советом Валя абсолютно права

Написать комментарий